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1. セットアップ 
 

1-1. 電源およびソフトウェアの起動 

 
1-1-1. 電源の立ち上げおよびランニング緩衝液の準備 
 
定電圧電源装置 → テーブルタップの電源 → プリンター → モニター画面 → システム

本体 → コンピュータ の順番に電源を入れる。 

Windows のバージョンにより、パスワード(biacore)の入力が必要な場合がある。 

↓ 

本体のフロントパネル上の左にあるインジケータ（ライト）が点灯し、30 秒程でリセット

後、新たに必要事項のみが点灯あるいは点滅する。 

 
↓ 

Biacore 本体のドアを開け、本体右側下部の細い 2 本のインレットチューブをランニング緩

衝液のボトルに、太いシリコンチューブを廃液入れの空ボトルに入れる。 

 
 
補足 1. 装置の配置 
 

サンプルバイヤル

ランニング緩衝液廃液入れ電源

センサーチップを

入れる場所

インジケーター
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1-1-2. コントロールソフトウェアの起動 
 
モニターの初期画面中の左下のスタートを押し、BIA programs をクリックし、BIACORE 

2000 Control Software のアイコン（                           ）をクリックする。 

 

 
 
補足 2. 画面の説明 
Menu bar 

Biacore の全ての操作コマンドが含まれている。 

Toolbar 

使用頻度の高いコマンドをアイコン化しており、簡便にコマンド操作を選択で

きる。 

Sensorgram window 

センサーグラムをリアルタイムに表示。 

Report point table 

指定した時間におけるレスポンスを数字で表示。結合量の表示等に使用。 

Eventlog window 

測定中の操作内容を表示。グラフの X 軸上の（▲）と対応。 

Status window 

現在のシステムの状態を表示。 

時間、レスポンス（RU）、流速、使用フローセル、温度 、Run 実行状態 
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1-2. システムの初期化 

 

1-2-1. センサーチップの挿入 
 
ソフトウェアを立ち上げると Dock ボックスが自動的に表示される。 

 
 

↓ 

 
黒のカバーを開け、コンベアを手前に引く。コンベアによって引かれてきたガイドピンに

センサーチップシートのホールが組み合わさるようにセンサーチップをセットし、コンベ

アを押し込み、カバーを戻す。 

(フロントパネルのインジケータの Sensor chip のシグナルが緑色に点滅する） 

 
↓ 

Dock ボックスの Dock をクリックする。 

(フロントパネルのインジケータの Sensor chip のシグナルが緑色の点灯に変わる） 

 
 
補足 3. Dock 時の注意事項・解説 
① センサーチップ内のプラスチックシートがセンサーチップのカバーにしっかり収まっ

ていることを確認してから挿入する。 

② センサーチップを冷蔵庫から取り出した場合には、室温に戻した後、包装あるいは容

器から取り出すようにする。 

③ センサーチップの交換は必ず Undock の状態で行う。インジケータの Sensor chip が

Dock 状態（本体シグナルが緑色の点灯時）に、強引にセンサーチップを抜かないよう

にする。 
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補足 4. センサーチップの種類 
詳細は、センサーチップガイドのカタログまたはホームページを参照する。 

 

(1) Sensor Chip CM5 

カルボキシメチルデキストランをコーティングしたチップ。アミンカップリング、チ

オールカップリング、アルデヒドカップリング等の固定化に利用する汎用性の高いチ

ップ。 

Research Grade ロット間の固定化量の誤差が 15%以下のチップ。通常の実

験に使用できる。 

Certified Grade ロット間の固定化量の誤差が 5%以下のチップ。品質管理等

で長期に渡る精密な実験を組む場合等に使用する。 

(2) Sensor Chip CM4 

Sensor chip CM5 のカルボキシメチルデキストランの導入量を減少させたチップ。カル

ボキシル基にイオン交換的に非特異的結合する塩基性物質を含むサンプルを用いる場

合に使用する。 

(3) Sensor Chip CM3 

Sensor chip CM5 のカルボキシメチルデキストランを短くしたチップ。巨大分子（細胞、

細菌、ファージ等）の固定化や、添加して相互作用測定をおこなう場合に利用する。 

(4) Sensor Chip C1 

金表面に直接カルボキシル基のみを導入したチップ。Sensor chip CM3 と同様に、巨大

分子（細胞、細菌、ファージ等）を用いる場合に使用する。比較的非特異的結合が多

い。 

(5) Sensor Chip SA 

ストレプトアビジンをあらかじめ固定化してあるカルボキシメチルデキストランベー

スのチップ。ビオチン化した DNA、ペプチド、化合物等ビオチン化分子の固定化に使

用する。 

(6) Sensor Chip NTA 

NTA をあらかじめ固定化してあるカルボキシメチルデキストランベースのチップ。ヒ

スチジンタグを持つ発現タンパク質（His-Tag Fusion Protein）を Ni２+を介して固定化で

きる。 

(7) Sensor Chip HPA 

金表面にオクタデシル基（C18）を導入したチップ。疎水性の高い表面で、リン脂質

や糖脂質などをリポソームとして添加することで、単層（monolayer）で固定化でき

る。 

(8) Sensor Chip L1 

疎水性分子をあらかじめ固定化してあるカルボキシメチルデキストランベースのチッ

プ。リン脂質や糖脂質などをリポソームとして添加することで、二重膜（bilayer）で

固定化できる。糖脂質、リン脂質や膜貫通型レセプター等の固定化に使用できる。 
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1-2-2. ランニング緩衝液の置換 
 
Dock 操作終了後、自動的に Working Tools の Prime が選択される。 

 
ランニング緩衝液および廃液入れを確認後、Start…をクリックする。  

 

↓ 

 
内容を確認後、Start をクリックする。 
 

↓ 

 
Prime 終了後、Exit をクリックする。 
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補足 5. Prime における注意事項・解説 
① Prime は、Tools → Working Tools から開くことができる。 

新しくセンサーチップを挿入した時やランニング緩衝液を交換する時に行い、ポンプやマ

イクロ流路系、オートサンプラー等をランニング緩衝液で洗浄、置換する操作である。 

 

②実験目的にあわせ、緩衝液の変更は自由であるが、各自で調製する場合には、0.22 um

フィルターでろ過を行い、さらに十分脱気を行う。また、センサーチップ CM5 使用の場

合は、リガンドの固定化終了時まで、アミン系の緩衝液(トリスあるいはグリシン緩衝液等)

は使用しない。10X バッファーから界面活性剤入りのランニング緩衝液を調製する場合は、

脱気後に界面活性剤を添加する。 

 

 

ランニング緩衝液として、弊社から HBS 緩衝液および PBS 緩衝液を販売している。 

HBS-EP  

10 mM HEPES / 0.15 M NaCl/3 mM EDTA / 0.005 % Surfactant P 20（pH7.4）  

フィルターろ過、脱気済み 

 

HBS-P  

10 mM HEPES / 0.15 M NaCl/0.005 % Surfactant P 20（pH7.4）  

フィルターろ過、脱気済み 

 

HBS-N  

10 mM HEPES / 0.15 M NaCl（pH7.4）  

フィルターろ過、脱気済み 

 

HBS-N 10X 

0.1M HEPES / 1.5 M NaCl（pH7.4） 

→MilliQ®水で 10 倍希釈 

10 mM HEPES / 0.15 M NaCl（pH7.4） 

フィルターろ過済み、脱気必要 

 

PBS 10X 
0.1M phosphate buffer / 27 mM KCl /1.37 M NaCl 

→MilliQ®水で 10 倍希釈 

10mM phosphate buffer / 2.7 mM KCl /137 mM NaCl  

（5%DMSO 混合条件で pH7.4） 

フィルターろ過済み、脱気必要 
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1-2-3. ラックの設定 
 

使用するラックの設定を行う。 

Command → Rack Base…をクリックする。 

 
↓ 

ラックに変更がある場合には、▼をクリックし選択する。 

↓ 

 
OK をクリックする。 

 

各ラックと使用できるバイアルについては、補足 6 を参照。 
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補足 6.ラックの設定における注意事項・解説 
ラックベースは向かって左側が Rack Base1、右側が Rack Base2 となる。 

各ラックには次のバイアルがセットできる。 

バイアルを使用する際には、専用のラバーキャップを必ず使用する。パラフィルムなどニ

ードルの穴をふさぐ可能性のあるシールは使用しない。 

 
ラバーキャップ、タイプ 4 

 
 

       ラバーキャップ 
 

プラスチック 
バイアル 

    7mm 
 
 
 
 
 
 
 

ガラス 
バイアル 

   9 mm 
 
 
 
 
 
 
 

プラスチック 
バイアル 

   1.5 ml 
 
 
 
 
 
 
 

プラスチック 
 バイアル 
    2 ml 
 
 
 
 
 
 
 

ガラス 
 バイアル 
   16 mm 
 
 
 
 
 
 
 

 
・Thermo_A 

A～D 列 

 
・Thermo_A 

E 列、F1,F2 
・Thermo_B 

 
・Thermo_C 
 

 
・Thermo_C 
 

 
・Thermo_A 
   F3～F7 

 
ラックのサンプルの位置は以下のように指定される。 

 
ラックベースは向かって左側が Rack Base1、右側が Rack Base2 となる。たとえば、左側の

ラックの “a” の列の手前の 1 番目から 3 番目のサンプルは、それぞれ R1A1、R1A2、R1A3

となる。マイクロタイタープレート（96 穴）の場合にも同様な方法で設定する。 

 
 
マイクロチューブを使用する場合の注意事項 

① チューブの底がラックの穴の底に届くものを使用する。 
② ニードルはラックの穴の中央に下りる。チューブのエッジがぶつからないものを使用

する。 

③ 蓋付のチューブは、蓋を切り取る。ニードルは蓋を貫通しない。 
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1-2-4. 温度設定 
 
フローセルを含む検出器部位の温度の設定を行う。 

Command → Set Temperature…をクリックする。 

↓ 

 
4～40℃の範囲で設定し、OK をクリックする。 

 

 
 
補足 7. 温度設定における注意事項・解説 
① 温度設定は 4～40℃で設定できる。 

 

② 設定温度に達していない場合、画面上のステータスウインドウ中の温度の表示が赤の点

滅、本体インジケータの Temperature のシグナルが橙色の点滅をする。 

設定温度に達し温度が安定した場合には、画面上の温度の表示が黒、インジケータは点

灯に変わる。 

 

③温度が安定するまでに比較的時間がかかるので、室温から離れている場合は、早めに設

定する。5℃温度変更する場合、約 1 時間を要する。 

 

④サンプルラックの温度を調整する場合は、恒温循環槽のチューブを本体右側面のノズル

に接続する。この時、専用のアダプターを使用する。 
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1-2-5. SPR シグナルの校正 
 
Thermo_A をラック 2（右側）にセットする。 

BIAmaintenance kit 中の BIAnormalizing solution 0.5 ml を 9mm のガラスバイアルに移し、

R2F2 にセットして、Tools → Working Tools… → Normalize をクリックする。 

 

 
溶液をセット後、Start…を実行する。 

 
 
補足 8. Normalize における注意事項・解説 
この操作は、SPR シグナルの校正を行うものである。 

以下の場合に実行する。 

① 設定温度を変更した場合。 

② 最大感度を得たい場合。 
 

温度が安定してから行う。 
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2. 基本操作（マニュアル測定） 
 

基本的な測定モードには、以下の 2 つの方法がある。 

 

マニュアル測定 

画面上のアイコンを使い、測定を行いながら操作するマニュアルモード。 

簡単な試験など、数回の添加で完了する試験を行う場合に有効。 

 
ウィザード測定 

ガイダンスに従いながら、実験条件を入力して実行させるオートモード。リガ

ンド分子の固定化や相互作用解析などの実験ごとの専用ウィザードや実験条件

の検討を目的としたウィザードなど汎用性の高い実験項目について対応してい

る。ウィザードの操作方法は、3 章、4 章および 5 章を参照。 

 

 

2-1. マニュアル測定の実行方法 

 
試料として Sucrose 溶液を使用し説明する。 

2% Sucrose 4% Sucrose  8% Sucrose 16% Sucrose 

 

2-1-1. 試料の添加 
 

試料（100ul）をラックにセットする。 

 

アイコン（     ）あるいは Run → Run sensorgram…をクリックし、センサーグラムをス

タートする。 

↓ 

 
 
 
 
 
 
 
 
 
Detection mode を選択し、OK をクリックする。 

↓ 
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流速（1～100ul/min）を入力後、OK をクリックする。 

↓ 
センサーグラムが表示され測定が開始する。 

↓ 

アイコン（ ）あるいは Command → Inject…をクリックする。 

 
サンプルの位置および容量（10ul 程度）を入力し、Start Injection をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 

 

↓ 

引き続き次の試料を添加する。 

↓ 

 

 

 

 

 

11500

12000

12500

13000

13500

14000

14500

15000

15500

16000

16500

20 40 60 80 100 120 140 160 180 200 220

Injection of several concentration of Sucrose

Time s

Re
sp

on
se

RU
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↓ 

全てのサンプルの添加が終了したら、アイコン（ ）もしくは Run → Stop Sensorgram

をクリックし、測定を終了する。 
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2-1-2. レポートポイントの記録 
 
センサーグラム上の任意の時間におけるレスポンス（RU）を下のレポートポイントテーブ

ルに表示させることができる。 

 

 

アイコン（ ）あるいは View → Reference Line をクリックし、センサーグラム上にリ

ファレンスラインを表示させる。 

↓ 

マウスのカーソル（矢印）をリファレンスラインの縦線上に移動後、マウスの左ボタンを

ドラックし、レポートポイントを取りたい時間に移動するか、もしくはレポートポイント

を取りたい場所のセンサーグラム上の位置でカーソルをクリックし、リファレンスライン

を移動する。 

↓ 

アイコン（ ）あるいは Edit → Add Report Point をクリックする。 

 
Id:の欄にコメントを入力する。その時のレスポンスをベースライン（基準値 0 RU）とする

場合には、Baseline のチェックボックスをチェックすると、レポートポイントテーブル中

の相対値（RelResp）の値が 0 になる。 

↓ 
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↓ 

リファレンスラインを次のポイントに移動後、同様にレポートポイントをとると、ベース

ラインからの相対値（RelResp）が表示される。 

 
さらに必要な場所のレポートポイントを作成する。 

↓ 
 

 
 
 
 
 
 
 
 
 
 
 
2-1-3. ファイルの保存 
 
File → Save もしくは File → Save As を選択する。 

 
 
 
 
 

 

 

C：＼Bia Users＼（自分のフォルダー）を選択し、ファイル名を入力する。Save をクリッ

クする。 
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2-2. データの印刷 

 

得られたセンサーグラムを印刷するには、File → Print…を選択する。 

 
 
 
 
 
 
 
 
 
Graph   センサーグラム 

Table   レポートポイントテーブル 

Event Log   イベントログ 

All Cycles 複数のセンサーグラムが存在する場合、全センサーグラム

の印刷が可能。 

Fit to Page  1 ページごとに結果を印刷することができる。 

Draft   データポイントを減らして印刷することができる。 

 

＊ウィザードの結果を印刷する場合は、Wizard Results にチェックを入れる。マニュアル操

作では、この項目は表示されない。 

 

必要事項にチェックを入れ、OK をクリックすると、印刷が実行される。 

 
 

2-3. 緊急停止 

 

測定を緊急停止したい場合は、キーボードの 

 Ctrl（左下）＋Break（右上） 
を同時に押し、緊急停止する。その時点で、マニュアル操作が終了する。 
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3. 固定化 
 
リガンド 

相互作用を検討する分子のうち、固定化する分子をリガンドと言う。リガンドの精製度は、

結合特異性の判定やアナライトの結合許容量に大きく作用する。90％以上の精製度のリガ

ンドを使用する。 

 

各種固定化方法 

センサーチップ CM5 に化学結合で固定化する代表的な方法を記載する。 

 

アミンカップリング法 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利

用して固定化する方法。CM（カルボキメチル）デキストランのカルボキシル基を

NHS（N-ヒドロキシスクシンイミド）で活性化し、リガンドを固定化する。固定化

後、残った活性 NHS 基をエタノールアミンでブロッキングする。 

 
リガンドチオールカップリング法 

リガンドの表面に存在する遊離型チオール基を用いて-S-S-結合で固定化する方法。 

 

サーフェスチオールカップリング法 

センサー表面にチオール基を導入し、リガンドのカルボキシル基を介して-S-S-結

合で固定化する方法。 

 

アルデヒドカップリング法 

大量の糖鎖を持つムチンタンパク質等の糖を利用して固定化をする方法。糖鎖の

非還元末端をメタ過ヨウ素酸により開裂させアルデヒド基を作成して、ヒドラジ

ンによりヒドラジノ基を導入したセンサーチップにシッフ塩基で固定化する。 
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固定化量 
実験の目的によって調節する必要がある。 
 
特異的結合の有無の判定、スクリーニング 

アナライトの結合レスポンスが十分得られる固定化量が必要となる。固定化量の

下限として、理論的最大結合量 Rmax（固定化したリガンドにアナライトが最大量

結合したときのレスポンス）が、最低でも 100RU は必要である。理論的な最大結

合量は、以下の式で算出することができる。 
 

アナライトの最大結合レスポンス（理論的最大結合量 Rmax） 
=アナライトの分子量 x リガンドの固定化量 /リガンドの分子量 x S 

（Da）  （RU）  （Da） 
  S はリガンドの結合部位数 

 
（例） リガンドの分子量   50,000 Da 

   リガンド固定化量   1,000 RU 
   リガンド結合部位数  1 
   アナライト分子量  20,000 Da 

理論的最大結合量（Rmax） 20,000 x 1,000 / 50,000 x 1 = 400 RU 
 
濃度測定 

固定化量はできるだけ多くする。目安として、タンパク質リガンドの場合、

10,000RU 以上固定化する。固定化量を多くすると既知濃度アナライト測定時に得

られる結合レスポンス RU vs C（濃度）をプロットした検量線の直線性が高くなる。 
 
反応速度定数（ka,kd）、解離定数（KD）の算出 

固定化量はできるだけ抑える。マストランスポートリミテーション（固定化量が

多いことにより、アナライトの供給が追いつかない現象）を抑制するためである。

至適固定化量は、以下の式から算出される最大と最小の固定化量（RU）の範囲と

なる。 
 

最小固定化量（RU） 
200 x 1/S x （リガンドの分子量／アナライトの分子量） 

最大固定化量（RU） 
1000 x 1/S x (リガンドの分子量／アナライトの分子量） 

 S はリガンドの結合部位数 
 

（例） リガンドの分子量  50 kDa 
アナライトの分子量  100 kDa 
リガンド結合部位数  1 
最小固定化量    200 x 1/1 x（50,000/100,000）＝ 100 RU 
最大固定化量   1000 x 1/1 x（50,000/100,000）＝ 500 RU 

  至適固定化量範囲  100～500RU 
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3-1. アミンカップリング法 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利用して固

定化する。CM デキストランのカルボキシル基を NHS（N-ヒドロキシスクシンイミド）で活

性化し、至適な緩衝液で希釈したリガンドを固定化する。残った活性 NHS 基をエタノール

アミンでブロッキングする。 

 

 

 

 

 

 

 

準備するもの 

アミンカップリングキット（BR-1000-50） 

アミンカップリングキットには、以下の試薬が含まれている。 

EDC (N-ethyl-N‘-(3-dimethylaminopropyl)carbodiimide hydrochloride) 

NHS (N-hydroxysuccinimide) 

1 M ethanolamine hydrochloride 溶液 (pH 8.5)   

 

キットに添付されている説明書に従い、EDC および NHS はそれぞれ 10 ml の MilliQ®

水に溶解する。直ちに 200ul ずつを 7 mm プラスチックバイアルにそれぞれ分注し、

ラバーキャップをして使用直前まで-20 ℃で冷凍保存する。使用直前に 1 組ずつの

試薬を取り出して、融解させて使用する。融解後、試薬の再凍結はできない。エ

タノールアミンは、溶液で供給されるので冷蔵（4 ℃）保存する。200ul ずつ小分

けしておくか、使用する直前に分注する。 

ランニング緩衝液 

 1 級アミンを含まない緩衝液。（トリスやグリシン緩衝液は避ける。） 

リガンド 

アジ化ナトリウム等の求核性物質を含まないもの。リガンドの安定化目的のため

に混入されている BSA（ウシ血清アルブミン）等のタンパク質類は予め除去する。 

リガンド希釈液 

 10 mM 酢酸緩衝液もしくは、10 mM Borate/1 M NaCl 緩衝液（pH 8.5） 

 

①NHS 活性化 ②リガンドの固定化 ③ブロッキング 
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リガンドの調製 

リガンドがタンパク質の場合 

濃度は 5～200ug/ml 程度になるよう 10mM 酢酸緩衝液で希釈する。酢酸緩衝液

の pH はリガンドの等電点より 0.5～2 低い pH を使用する。希釈用緩衝液として

pH 3.5 以下のものは使用しない。 

等電点が不明な場合は、固定化前に、予め、ウィザードの Immobilization pH 

Scouting により至適な 10mM 酢酸緩衝液の pH を検討する。 

濃縮効果が確認できない酸性タンパク質の場合は、サーフェスチオールカップリ

ングもしくはリガンドをビオチン化後、センサーチップ SA に固定化する方法を

検討する。 

 

リガンドがペプチドや低分子物質の場合 

100ug/ml 以上の高濃度のリガンドを使用し、弱アルカリ性条件 10mM Borate/1 M 

NaCl 緩衝液（pH 8.5）で希釈する。活性型 NHS 基とアミノ基との反応効率は、pH 

8.5 前後がもっとも高い。 

溶解性が低い低分子化合物を固定化する際には、DMSO などの有機溶媒存在下で

固定化を実施する。有機溶媒を利用する際には、化学耐性を英語版マニュアル

（Instrument handbook）で確認する。 
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3-1-1. リガンド希釈液の pH 選択 
 

センサーチップ CM5 表面にコーティングされている直鎖デキストランにはカルボキシル

基が導入されているため、表面は負に荷電している。リガンドを正に荷電した状態で添加

すると、負に荷電している CM デキストランとの間に静電気的な結合が生じ、リガンドを

CM デキストラン中に濃縮することができる。この条件を用いることで低濃度のリガンド

をセンサーチップ表面に高濃度で供給でき、効率良く固定化できる。 

 
 
 
 
 
 
 
 

 

等電点が既知のリガンドの場合 

等電点よりも 0.5 以上低い pH を使用する。ただし、等電点が既知の場合であって

も、高次構造の状態などにより、濃縮される pH が予想外に異なることもあるた

め、固定化前に、ウィザードの Immobilization pH Scouting により確認すること

をお奨めする。 
 

等電点が不明な場合 

ウィザードの Immobilization pH Scouting を実行し、希釈液の pH を検討する。こ

の操作は、何も処理していないフローセル（固定化実施予定のセル）を使用して、

各 pH におけるセンサー表面へのリガンドの濃縮度合いを評価する。この検討で、

リガンドは固定化されない。検討後、引き続き、そのセルに固定化を行う。 

リガンドは終濃度 5～200 ug/ml 程度になるよう 10 mM 酢酸緩衝液で希釈する。 

Immobilization pH Scouting では、リガンド添加終了後、ランニング緩衝液に置換

されると、通常は静電的に結合したリガンドはセンサーチップ表面から速やかに

解離する。しかし、稀に、リガンドがデキストランに非特異的吸着を起こすため、

リガンド添加終了後、洗浄溶液（50 mM NaOH）を添加し、吸着したリガンドの

洗浄を行う操作が組み込まれている。 
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Run � Run Application Wizard…をクリックする。 

↓ 

 

 

 

 

 

 

 

 

Surface Preparation を選択し、Start…をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
Immobilization pH Scouting を選択し、Next ＞をクリックする。 

↓ 
 
 

 
 
 
 
 
 
検討する酢酸緩衝液の pH にチェックを入れ、Next ＞をクリックする。 

表示された緩衝液以外を使用する場合には、Add…をクリックして設定する。削除したい項

目は、ハイライトにした状態で Remove…をクリックする。 

↓ 
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Name   リガンド名を入力する。 

Injection Time  添加時間  1min 

Flow Rate   流速  10ul/min 

Use Flowcell  検討に使用するセル（固定化予定のセル）を選択する。 

 

Next ＞をクリックする。 

↓ 

 
すべてのリガンド溶液添加終了後、センサーチップ表面に非特異的に吸着したリガンドの

洗浄条件を設定する。2 種類の洗浄溶液を使用する場合には、Wash Method の Two 

Injections を選択する。 
Solution   洗浄溶液名 50mM NaOH 

Injection Time  添加時間  30s 

 

Next ＞をクリックする。 

↓ 
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サンプルおよび試薬の位置が表示される。 

バイアルのセット位置を変更する場合には、ラック上のバイアルにカーソルを移動し､ドラ

ッグして別の場所に移動する。その場合には、上部表中のサンプル位置も自動的に変更さ

れる｡サンプル位置の変更にともない、バイアルの大きさが変わる場合には、サンプル必要

量も変更されるので注意する。 

作成したウィザードを保存する場合は、Menu▼ → Template Save As…を実行する。 

 
サンプルおよび試薬をセット後、Next ＞をクリックする。 

 ↓ 
 

 
 
 
 
 
 
 
 
 
 

サンプルの位置、容量の確認画面が表示される。 

Standby Flow After Run チェックを入れる。実験終了後、引き続き Standby を実行

する。ランニング緩衝液を 5ul/min で流し続ける操作。 

Prime Before Run 実験前に Prime を実行する場合にチェックを入れる。 

 
Start をクリックする。 

↓ 
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作成したウィザードプログラムをテンプレートとして保存するか確認される。通常は、

Don’t Save をクリックする。（結果ファイルに、作成メソッドは必ず残る。補足 11 参照。） 

↓ 

 
 
 
 
 
 
 

 
保存先のフォルダーを指定し、ファイル名を入力し、Save をクリックする。 

↓ 
実験がスタートする。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 
実験が終了すると、センサーグラムと結果が表示される。 
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上記の結果から使用する pH を決める。結果の評価は、補足９を参照。 

 
補足 9. Immobilization pH Scouting の結果の評価 
濃縮効果は、希釈緩衝液の pH を下げれば増加する。しかし、低い pH 環境下では、活性型

NHS 基とアミノ基とのカップリング効率は減少する。上記のセンサーグラムの場合、pH4

の方が pH4.5 に比べ速い速度で濃縮しているが、活性化 NHS 基とアミノ基のカップリング

効率は、pH8.5 前後が至適であるため、必ずしも pH4 で固定化量が多いとは限らない。ま

た、タンパク質の安定化のためにはできるだけ高めの pH を使用すべきである。したがっ

て、濃縮効果のある、一番高い pH 条件を使用する。上記の場合、pH4.5 が妥当である。 

 

 
補足 10． ウィザード結果の再表示方法 
測定が終了すると、ウィザード結果が自動的に表示される。閉じてしまったあとに再表示

するには、View → Wizard Results…をクリックする。 
 

補足 11． ウィザードの測定内容の表示方法 
測定内容を確認したい場合は、結果ファイルを開いた状態で、View → Wizard Template…

をクリックする。 

 

 

 

 

 

 

 

 

↓ 

Edit…をクリックすると、その時のテンプレートを開くことができる。 
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3-1-2. 標準プロトコールでの固定化 
 

Run → Run Application Wizard…をクリックする。 
↓ 

 
 
 
 
 
 
 

 ↓ 

 
 

 
 
 
 
 
 
 
 
 
Surface Preparation を選択し、Start…をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
Immobilization を選択し、Next ＞をクリックする。 

↓ 
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Sensor Chip  CM5 

Immobilization Method Amine Coupling 

Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
Aim for Immobilized Level 

目的の固定化量に調節しながら固定化する場合に選択する。（3-1-3 章参照） 

Specify Flow Rate and Injection Time 

リガンド添加時の流速と添加時間を指定し、固定化する場合に選択する。 

 
Specify Flow Rate and Injection Time を選択し、Next ＞をクリックする。 

 
補足 12. 標準プロトコールの固定化ステップ 
 
① NHS 活性化    5ul/min  7 分間 

② リガンドのカップリング   自由に設定 自由に設定 

（標準 7 分間） 

③ エタノールアミンによるブロッキング 5ul/min  7 分間 

 
↓ 
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Ligand Name  固定化するフローセルにリガンド名を入力。 

Injection Time  リガンド添加時間  7min 

Flow    流速   10ul/min 

 

Next ＞をクリックする。 

↓ 

 
補足 13. 複数のフローセルに同時に固定化する方法 
① 複数リガンドの固定化を同時に行う場合には、それぞれのフローセルにリガンド名と

目的の固定化量を入力する。 

② フローセル 1 および 3 は、リファレンスセルとして使用することができる。リファレ

ンスセルは必ず設定する（4 章参照）。 

Blank にチェックを入れると、NHS 活性化後、エタノールアミンでブロッキングしたセ

ルを作成する。 

 
 
 
 
 
 
 
 
 
 
 
 
③ 何も処理していないフローセルをリファレンスセルにする場合には、この画面上で設

定を行う必要はない。 
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サンプルおよび試薬をセットする。（EDC および NHS は、解凍したものをそのままセット

する。EDC/NHS の自動等量混合用の空のバイアルをセットする。） 

Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要があれば

Prime Before Run にチェックを入れる。 

Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は Don’t Save をクリックする。（結果ファイルに、作成メソッドは必ず残

る。補足 11 参照。） 

↓ 
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保存先のフォルダーを指定し、ファイル名を入力し、Save をクリックする。 

↓ 

固定化が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

実験が終了すると、センサーグラムと固定化結果が表示される。 
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補足 14. 固定化量の評価 
 

固定化のレポートポイントは、以下の 2 つが表示される。 

Response 1（RU）  リガンド添加の前後でのレスポンス差 

Response 2（RU）  NHS 活性前とエタノールアミン添加後のレスポンス差 
 
 
 
 
 
 
 
 
 
 
レスポンスが小さい方を固定化量として採用する。 

リガンドが凝集している場合やセンサーチップ表面に吸着する場合は、エタノールアミン

を添加することにより表面に残ったリガンドは洗い流されるため、Response 2 は Response 

1 より小さくなる。また、固定化量が少ない場合は、NHS 化した部分の大半にエタノール

アミンが導入されるため、Reponse 2 は Response 1 より大きくなることがある。 

 

Response1 Response2 
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 3-1-3. 固定化量を調節して固定化 
 

Immobilization ウィザードの実行は、3-1-2 章を参照にする。 

固定化方法の選択ステップから説明する。 

 
Aim for Immobilized Level 選択し、Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
Ligand Name  固定化するフローセルにリガンド名を入力する。 

Target   目的の固定化量（RU）を入力する。 

Wash Solution リガンド溶液テスト添加後の洗浄溶液（通常、50mM 

NaOH）を入力する。 

複数セルへの固定化と Blank の設定については、補足 13 参照。 

Next ＞をクリックする。 

 

補足 15. 固定化量を調節する場合の固定化ステップ 
① リガンド溶液のテスト添加  

リガンド溶液を添加し、濃縮効果を確認する。濃縮レスポンスより、目的の固定化量

（RU）が得られるか評価する。明らかに目的の固定化量が得られないと判断した場合

には、洗浄操作後、プログラムは中断する（補足 16 参照）。 

② 洗浄 

③ NHS 活性化   5μl/min 7 分間 

④ リガンドのカップリング  5μl/min ターゲット量固定化できるまで添加 

⑤ エタノールアミンによるブロッキング 

5μl/min 7 分間 
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↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
リガンドおよび試薬の位置がラック上に表示される。セット後 Next>をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
バイアル位置、容量を再度確認し、Standby Flow After Run にチェックを入れる。必要があ

れば、Prime Before Run にもチェックを入れる。 Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常 Don’t Save をクリックする。（結果ファイルに、作成メソッドは必ず残る。

補足 11 参照。） 

↓ 
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保存先のフォルダーを選択し、ファイル名を入力し、Save をクリックする。 

↓ 
固定化が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Response 1 および 2 については補足 14 を参照。 
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補足 16. 固定化ウィザードの中断 
Aim for immobilized Level ウィザードでは、NHS 活性化を実行する前に、リガンド溶液を

テスト添加し、濃縮効果が得られるか、また、その結果から目的の固定化量が調節できる

条件であるかを判断する。 

リガンド条件に問題がある場合、この時点でプログラムが自動的に終了する。中断理由が

表示される。リガンドは固定化されていないので、リガンド溶液を調製しなおして、同じ

フローセルに再度固定化を試みる。 

 

 

 

 

 

 

 

 

 

 

Too fast binding of ligand 

濃縮効果が強すぎ、添加時間を短くしても目標のレベル以上固定化され

ると判断。 

希釈緩衝液の pH を上げるか、リガンド濃度を下げることにより、濃縮

効果を下げて再度固定化し直す。 

 

Too slow binding of ligand 

濃縮効果が不十分または観察されず、添加時間を長くしても目標のレベ

ルまで固定化できないと判断。 

希釈緩衝液の pH を下げるか、リガンド濃度を上げることにより、濃縮

効果を上げて再度固定化し直す。 
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4. 相互作用測定の条件検討 
 

リガンドの固定化が終了したら、マニュアル操作により、アナライトの特異的結合の確認

を行う。引き続き、再生条件の検討を行う。再生条件が決まったら、同一濃度のアナライ

トを添加し、再現性の確認を行う。 

 

アナライト 

リガンドを固定化したセンサーチップに対して、リガンドとの結合を測定する目的で添加

する分子。血清や培養上清等のクルード（crude）なサンプルを使用できるが、不溶性の粒

子等は遠心などで除去する。反応速度定数や解離定数算出を目的とした実験の場合は、精

製したモル濃度が既知のアナライトが必要となる。 

アナライトの調製 

ランニング緩衝液で希釈する。希釈できない場合は、ランニング緩衝液でゲルろ

過等を使用しバッファー交換するか、ランニング緩衝液自体をアナライト溶解液

条件に合わせることが必要となる場合がある。緩衝液が異なる場合には、溶液効

果（Bulk Effect：バックを流れている緩衝液の密度の差により発生するレスポンス

の差）が発生する。溶液効果はスクリーニングのように結合の有無を評価するこ

とを目的とした実験においては問題とならないが、反応速度定数や解離定数の算

出を目的とした実験においては、結合領域と解離領域が異なる緩衝液組成条件下

になり解析結果に影響を与える。 

アナライト濃度は結合の強さや分子量にもよるが、数十 ng/ml～数百 ug/ml で行う。

反応速度定数を算出する場合には、予想される KD（解離定数）値濃度の 1/10～10

倍の濃度で解析すると良好な結果が得られる。予備検討時は、結合が弱いことや

再生条件（リガンドに結合したアナライトを溶出し、リガンド固定化表面を固定

化直後の状態に再生する操作）を検討する必要性を考慮し、濃い目の濃度（タン

パク質アナライトの場合、数～数十 ug/ml）を用いるのが望ましい。 

 
リファレンスセル 

溶液効果および非特異的吸着を差し引くために、必ずリファレンスセルへもアナライトを

添加する。リファレンスセルは、未処理のセル、活性化・ブロッキングセル、ネガティブ

コントロール固定化セルなどを利用する。 

 
再生溶液 

リガンドに結合したアナライトを強制的に解離させる操作を再生という。解離が速い相互

作用では、短時間でアナライトが完全に解離するため、再生の必要がない。解離速度が遅

い相互作用の場合には、適当な塩、酸、アルカリ溶液をアナライト結合表面に 30 秒～1 分
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間添加し再生を行う。至適な再生条件（どの溶液で何分間、何回添加するか）は、分子間

ごとに異なるため、その都度検討が必要となる。 

理想的な再生条件 

リガンドの活性が失われない 

アナライトを完全に解離する 

リガンドがセンサーチップ表面から遊離しない 

 
補足 17. 再生溶液の種類 
再生溶液は通常以下のようなものが使用される。検討の際にはマイルドな条件から検討を

行う（塩溶液 → 酸溶液 → アルカリ溶液）。 
 
試薬       濃度あるいは pH 
 
塩 

NaCl      < 2 M   
 
酸性条件 

10 mM Gly-HCl     > pH 1.5 
HCl      < 100 mM 
Phosphoric acid     < 100 mM 
Formic acid      < 20 % 

 
アルカリ条件 

10mM Gly-NaOH      < pH 12 
NaOH      < 100 mM 
Ethanolamine     < 100 mM 
Ethanolamine-HCl     < 1 M 

 
キレート剤 多価カチオン依存性反応の場合 

EDTA      < 0.35 M 
 
界面活性剤 

Surfactant P-20 (Tween 20)    < 5 % 
Triton X-100     < 5 % 
SDS      < 0.5 % 
Octylglucoside     < 40 mM 

 
有機溶媒 

Acetonitrile      < 20% 
DMSO      < 8% 
Ethyleneglycol in HBS buffer    < 50% 
Ethanol      < 20% 
Formamide      < 40% 

 
変性剤 

Guanidine-HCl     < 5M 
Urea      < 8
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補足 18. 溶液効果（Bulk Effect）  
アナライトは、できるだけランニング緩衝液で希釈する。アナライト溶解液とランニング

緩衝液の組成が異なる場合には、溶液効果(Bulk Effect)が大きくなる。 
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4-1. マニュアル操作による相互作用の条件検討 

アイコン（  ）あるいは Run → Run sensorgram…をクリックし、センサーグラムをス

タートする。 

 
使用するフローセルの選択およびリファレンス差し引き機能の選択を行い、OK をクリック

する。補足 19 参照。 

↓ 

 
補足 19. 流路の選択 
相互作用測定では、リファレンスセルにも同時にアナライトを添加する。この場合、

Detection 画面で、複数のセルを選択後、リファレンスサブトラクションも設定する。リフ

ァレンスセルのレスポンスを差し引いたセンサーグラムを測定時に表示可能となる。 

なお、リファレンスセルは、フローセル 1 または 3 で設定されている。 

 

 
 

 
 

 

 

上図の場合、フローセル 1 をリファレンスにして、フローセル 2 のセンサーグラムからフ

ローセル１のセンサーグラムを差し引きしたグラフを表示することができる。 

Fc1-2-3-4 を選択すると、以下のボックスの差し引きセンサーグラムを表示することができ

る。 
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流速を設定し、OK をクリックする。 

反応速度定数（ka, kd）を算出する場合には、比較的速い流速（20～50ul/min）に設定する。 

↓ 

センサーグラムが表示され、測定が開始される。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

 

補足 20. センサーグラムの表示の変更 
View → Plot Single 選択したセンサーグラム 1 本を表示する。 

画面右上の Curve： 

の�をクリックし、表示センサーグラムを選択する。 

 

View → Plot Overlay すべてのセンサーグラムを表示することができる。 

 

View → Plot Curve Classes 表示センサーグラムの種類が多い場合には、センサーグラム

の種別で表示変更することができる。 

Curves:を選択することで、各フローセルのセンサーグラムも

しくは差し引きセンサーグラムのいずれかを選択して表示

することができる。 

 

アナライトの結合確認 

アイコン（ ）あるいは Command → Inject…をクリックする。 

INJECT の右の�をクリックすると各種の添加コマンドが表示される(補足 21 参照)。 

 
 
 
 
 
 
 
 
 
添加コマンド、サンプルの位置、容量、その他必要事項を入力する。 

Start Injection をクリックする。 

↓ 
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リファレンスセルを差し引いたセンサーグラムで、結合レスポンスを確認する。また、リ

ファレンスセルのセンサーグラムで、非特異的吸着の有無を確認する。 

↓ 

再生条件の検討 

解離状態を観察後、必要に応じて再生溶液を添加する。 

アイコン（ ）あるいは Command → Inject…をクリックする。 

再生条件を入力し、Star Injection をクリックする。 

↓ 

 
 
 
 
 
 
 
 
固定化セルのセンサーグラムで、再生条件が至適か確認する。（補足 22 参照） 

↓ 
 

補足 21. 添加コマンドの種類 
 

コマンド 内容 試料添加量 試料消費量 
INJECT 通常使用のモード 5-325μl +30μl 
KINJECT 反応速度を算出する際に有効 

解離時間を入力する 
10-250μl +40μl 

QUICKINJECT 試料の必要量が少ない 
測定開始までの待ち時間が少ない 

5-325μl +10μl 

２つのサンプルを間隔を空けず連続して添加できる  COINJECT 

Sample 1： 
Sample 2： 

0-100μl 
0-100μl 

+40μl 
+40μl 

BIGINJECT 大容量の試料を添加する 325-750μl +52μl 
MANUAL   
INJECT 

小刻みに添加する 任意 +30μl 
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更に条件検討するサンプルがある場合 
Run → Start New Cycle…をクリックする。 

 
 
 
 
 

↓ 

 
 
 
 
 
 
 
 
 
 
同一ファイルに、2 サイクル目として、測定が新たに開始される。アナライトの添加および

再生を繰り返す。 

↓ 

測定の終了 

アイコン（    ）あるいは Run → Stop Sensorgram をクリックする。 

 

データの保存 

File → Save As を選択する。 

 
 

 
 
 
 

 
保存先のフォルダを指定し、ファイル名を入力する。Save をクリックする。 
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補足 22. 結合レスポンスおよび再生条件の確認 
 

レポートポイントの記録による確認 

レポートポイントの記録方法は、2 章を参照。 

 

通常、結合レスポンスは、サンプル添加前 10 秒程度の時間でベースラインをとり、サンプ

ル添加終了 10 秒～30 秒後を結合量として評価する。 

複数のセンサーグラムを検出している場合、レポートポイント記録画面の Apply to All 

Curves にチェックを入れると、全センサーグラムにポイントを記録することができる。 

 

 
Status window のレスポンスを利用した確認 

アイコン（  ）あるいは View → Reference Line をクリックし、センサーグラム上にリ

ファレンスラインを表示させる。 

↓ 

マウスのカーソル（矢印）をリファレンスラインの縦線上に移動後、マウスの左クリック

でドラックし、ベースラインを取りたい時間に移動するか、もしくはベースラインを取り

たい場所のセンサーグラム上の位置でカーソルをクリックし、リファレンスラインを移動

する。 

↓ 

View → Biase Line をクリックすると、ステータスウインドウのレスポンスが相対値 0 とな

る。リファレンスラインの縦軸にもう一度カーソルを合わせ、左ボタンでドラッグし移動

させると、ベースラインとして設定した位置からのレスポンスが表示される。 
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補足 23. Command Queue 
マニュアル操作でセンサーグラムを開始すると Command Queue ボックスがセンサーグラ

ム画面右上に表示される。このボックスでは、マニュアル操作で入力したコマンドを確認

することができる。右上の縮小ボタンをクリックしてアイコン化(縮小)することができる。

また、アイコンをクリックすると再びボックスを開くことができる。 

 
 

 

 

 

 

 

 

 

 

 

 

コマンドは入力順に自動実行される。入力したコマンドを削除する場合には、該当のコマ

ンドを選択後、 Edit → Delete をクリックする。新たにコマンドを挿入する場合には、Edit 

→ Insert をクリックし、コマンドを追加する。 

 
補足 24. 測定中の流速の変更 

アイコン（ ）もしくは Command → Flow…を選択する。 

 
 
 
 

 
補足 25. 測定中の流路の変更 
Command → Flow Path…をクリックする。 

 
 
 
 
 
 
 
変更したい流路にチェックを入れ、OK をクリックする。 
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補足 26. 添加の中止 
添加を途中で中止したい場合には、添加開始後、アイコン（  ）もしくは Command → 

Stop Inject をクリックする。 

 
 
 

 
残ったサンプルを、設定したバイアルに戻すか、廃液に流すか指定し、OK をクリックする。 
 
補足 27. 添加コマンドの拡張機能 
添加コマンドには、以下の拡張機能がある。 

 

More >>をクリックする。 

 

1)  試料の回収 

Recovery をマークして、回収先であるラック上の位置と回収量を入力する。 

 
 

2)  Extra Cleanup 

クルードなサンプル等を使用し、添加後のニードル、流路などの洗浄を通常よりも念入り

に行う場合には、Extra Cleanup にマークを入れる。 
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4-2. ウィザードによる相互作用の条件検討 

 

4-1 章では、マニュアル操作による再生条件の検討方法を紹介したが、ウィザードで検討す

ることもできる。しかし、コントロールセルを設定することができないので、非特異的吸

着を確認することができないので注意する。 

 
Run → Run Application Wizard… → Surface Preparation を選択し、Start…をクリックする。 

 
 

 

 

 

 

 

 

 

Regeneration Scouting を選択し、Next ＞をクリックする。 

↓ 
 
 

 

 

 

 

 

 

 

 

Name   アナライト名 

Injection Time  添加時間  2～5mim 程度 

Flow Rate   流速  10～20ul/min 程度 

Use Flowcell  使用するフローセル（リガンドを固定化セル）を選択。 

Next ＞をクリックする。 

↓ 
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アナライトをセットし、Next ＞をクリックする。 

 ↓ 

 
 
 
 
 
 
 
 
 
 
 
位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要があれば

Prime Before Run にチェックを入れる。 

Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参照。） 

↓ 
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保存先のフォルダーを開き、ファイル名を入力する。 

Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

 
 

 

 

 

 

 

 

 

 

 

センサーグラムがスタートし、アナライトが添加される。 

↓ 
 
 
 
 
 
 
 
 
上のボックスが開き、上記のセンサーグラムのようにアナライトが解離していない時には、

Regeneration…をクリックする。 

(アナライトの結合量が少ない場合には、Add Analyte…をクリックすると、アナライトを再

度添加できる。） 

↓ 
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使用する再生溶液を選択し、添加時間、流速、バイヤル位置を設定する。 

再生溶液の 1 回の添加は 0.5～1 分間程度を推奨する。また、流速は速いほうが再生効果を

得やすいことが多く、20～60ul/min 程度がよく使われる。 

ボックスの中に、使用したい再生溶液がない場合には、Add…をクリックして溶液名を入力

し再生溶液を追加する。 

 
 
設定後、Start をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 

選択した再生溶液が添加される。 

 

さらに、異なる再生溶液を試みる場合には、Regeneration…をクリックし、同様の操作を行

う。アナライト添加開始前のベースライン付近まで解離する条件（再生溶液の種類、添加

条件）を検索する。 

↓ 
 

 

14000

14200

14400

14600

14800

15000

15200

15400

15600

15800

16000

0 100 200 300 400 500 60

Regeneration Scouting

Tim e

Re
sp

on
se

RU



                             4. 相互作用測定の条件検討   51 
 

Biacore®2000 
日本語取扱説明書 

 
 
 
 
 
 
 
 
 
 
 
終了する場合には、Regeneration Scouting ボックスの Finish…をクリックする。 

↓ 

 
Analyte が 80％以上残る場合（再生効率が 20％よりも少ない） 

再生溶液の条件を厳しくする。（pH 条件を厳しくする、イオン強度を上げる等） 

 

Analyte が 80～20％残る場合（再生効率が 20～80％） 

繰り返し同じ再生溶液を２回添加してみる。 

 

ほとんど再生される場合（再生効率が 90％もしくはそれ以上） 

その再生条件を採用する。 
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4-2. リガンドの安定性試験 

 

スクリーニングや濃度測定など多サンプルを測定する場合には、再生によるリガンドの安

定性確認が必要である。Surface Preparation ウィザードを利用すると、予め検討した再生

条件で、繰り返し測定を実施し、リガンドの安定性を評価することができる。 

リガンドの安定性の評価では、以下の点が重要となる。 

・同一濃度のアナライトの結合レスポンスが、各サイクルで変化がない。 

（リガンドが失活していない）。 

・ベースラインが各サイクルで変化しない。 

 

Run → Run Application Wizard… → Surface Preparation を選択し、Start…をクリックする。 

↓ 

 
 
 
 
 
 
 
 
Surface Performance Test を選択し、Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 

 
Name   アナライト名 

Injection Time  添加時間 

Flow Rate   流速 

Number of Test Cycles 繰り返し測定回数  5 回以上 

Use Flowcell  使用するフローセル 

Next ＞をクリックする。 

↓ 
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Regeneration Method 
Dissociation in Buffer アナライトを自然解離させる。 

（解離速度が非常に速いアナライトの場合） 

Single Injection  再生溶液を 1 回添加する。 

Two Injections  再生溶液を 2 回もしくは 2 種類添加する。 

Solution    再生溶液名 

Injection Time   添加時間 

 

Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
サンプルおよび試薬をセットし、Next ＞をクリックする。 

↓ 

 
 



54   4. 相互作用測定の条件検討 

Biacore 2000 
日本語取扱説明書 

 
 
 
 
 
 
 
 
 
 
 
 
サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。 

Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参照。） 

↓ 

 
 
 
 
 
 
 
 
 
 
保存先のフォルダーを指定し、ファイル名を入力し、Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

 

 ↓ 
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Baseline Level  各サイクルのベースラインレベル 

Response Level   各サイクルの同一濃度のアナライトの結合レスポンス 

 

サイクル毎にはっきりとした傾向がなく、変動の幅が小さい場合は非常に良好な結果であ

る。レスポンスの変動がなく一定の場合には、ベースラインが幾分か減少しても良い。 

 

Baseline Level 低下および Response Level 低下の場合 

  再生によりリガンドが遊離している。弱めの再生条件に変更する。 

Baseline Level 不変および Response Level 低下の場合 

再生によりリガンドが失活している。弱めの再生条件に変更する。 

Baseline Level 上昇および Response Level 低下の場合 

アナライトが完全に遊離していない。強めの再生条件に変更する。 
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4-3. 反応速度定数算出のための実験系の評価 

 

4-3-1. 固定化量の評価 
 
Mass Transfer ウィザードを利用すると、マストランスポートリミテーションの影響が現れ

ているか調べることができる。 

マストランスポートリミテーションとは、リガンドの固定化量が多すぎるときに発生する

現象である。結合領域において、センサー表面デキストラン内のアナライトの濃度が低く

なり、また、解離領域においては、一度解離したアナライトが、さらにリガンドに再結合

する（rebinding）。そのような環境下で取得したセンサーグラムからは、真の反応速度定数

の算出はできない。このウィザードでは、同一アナライトを同一濃度で、流速を変化させ

て添加し、結合量の違いを評価する。マストランスポートリミテーション下では、流速毎

に結合レスポンスに変化が生じる。この場合には、固定化量を減少させて実験をやり直す

か、解析ソフトウェアでの解析の際に、1:1(Langmuir) with mass transfer モデルを選択する

必要がある。 

 
Run → Run Application Wizard…をクリックし、Kinetic Analysis を選択する。 

↓ 

 
 

 

 

 

 

 

 

 

Mass Transfer を選択し、Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
Direct Binding を選択する。キャプチャー法によりリガンドをトラップ後、アナライトとの

相互作用測定を行う場合は、Binding Using Capturing Molecule を選択する。 
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Next ＞をクリックする。 

↓ 

 

 
 
 
 
 
 
 
 
 
Use Flow Cell(s) 使用するフローセル（リガンド固定化セルからリファレンス

セルを差し引きする設定が望ましい。） 

Analyte Name  アナライト名 

MW   アナライトの分子量 

Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
 
 

Regeneration Method 
Dissociation in Buffer アナライトを自然解離させる。 

（解離速度が非常に速いアナライトの場合） 

Single Injection  再生溶液を 1 回添加する。 

Two Injections  再生溶液を 2 回もしくは 2 種類添加する。 

Solution    再生溶液名 

Injection Time   添加時間 

 

Next ＞クリックする。 

↓ 
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サンプルおよび試薬をセットし、Next ＞クリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。 

↓ 
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保存先のフォルダーを指定し、ファイル名を入力する。 

Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
理想的な実験条件では、固定化したリガンドと添加したアナライトとの間の相互作用（結

合および解離両速度）に、流速は影響しない。 

マストランスポートリミテーション条件下では、相互作用反応は流速によって大きく変化

する。表示された重ね書きのセンサーグラムの結合レスポンスに違いがあれば、マストラ

ンスポートリミテーション条件下である。 

この場合には、リガンドの固定化量を減少させて実験をやり直すか、解析ソフトウェアで

の解析の際に、1:1(Langmuir) with mass transfer モデルを選択する。 
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4-3-2. 結合様式の評価 
 

Linked Reaction ウィザードを利用すると、リガンドとアナライトの反応が、1:1 モデルか、

あるいはより複雑な反応モデルかを検討することができる。 

同一アナライトを同一濃度（平衡に達するに十分な濃度）で、添加時間を変えて添加し、

解離領域のセンサーグラムを評価する。 

1:1 モデルの反応の場合、アナライトの添加時間が依存せず、解離速度は一定である。複雑

な反応モデルの場合、添加時間に依存して、解離速度が変化する。解析の際の参考情報と

なる。 

 
Run → Run Application Wizard…をクリックし、Kinetic Analysis を選択する。 

↓ 
 

 
 
 
 
 
 
 
 
Linked Reaction を選択し、Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
 
 
Direct Binding を選択する。キャプチャー法によりリガンドをトラップ後、アナライトとの

相互作用測定を行う場合には、Binding Using Capturing Molecul を選択する。 

Next ＞をクリックする。 

↓ 
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Use Flow Cell(s) 使用するフローセル（リガンド固定化セルからリファレンス

セルを差し引きする設定が望ましい。） 

Analyte Name  アナライト名 

MW   アナライトの分子量 

Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
 
 

Regeneration Method 
Dissociation in Buffer アナライトを自然解離させる。 

（解離速度が非常に速いアナライトの場合） 

Single Injection  再生溶液を 1 回添加する。 

Two Injections  再生溶液を 2 回もしくは 2 種類添加する。 

Solution    再生溶液名 

Injection Time   添加時間 

 

Next ＞をクリックする。 

↓ 
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サンプルおよび試薬をセットし、Next ＞をクリックする。 

↓ 
 
 
 
 
 
 
 
 
 
 
 

サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 
 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参照。） 

↓ 
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保存先のフォルダーを指定して、ファイル名を入力し、Save をクリックする。 

↓ 
測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
相互作用が 1:1 モデルの場合、サンプルの添加時間に関係なく、解離速度は一定となる。 

解離に差がある場合には反応は 1:1 モデルではなく、複雑な反応モデルであることが考えら

れる。このような場合に 1:1 binding モデルで解析を行うと、本来の速度定数と異なる値が

算出される可能性がある。

 

 

 

 

 

 

 

 



64   5. 相互作用測定 

Biacore 2000 
日本語取扱説明書 

5. 相互作用測定 
 

マニュアル操作による特異的結合の確認と再生条件の検討により実験条件を決定したら、

実験目的に応じたウィザードで測定を実施する。あらかじめ目的別に測定の流れが決まっ

ているウィザードを利用することができる。なお、自由にプログラムを組み立てたい場合

には、Customized Application ウィザードを利用する（5-3、5-4 章参照）。 

 

反応速度定数および解離定数の算出 Kinetics Analysis   5-1 章 

結合確認    Binding Analysis   5-2 章 

スクリーニング   Customized Application  5-3 章 

濃度測定    Customized Application  5-4 章 

 

5-1. 反応速度定数・解離定数の算出 

 

Run → Run Application Wizard…をクリックする。 

↓ 
 

 
 
 
 
 
 
 
Kinetic Analysis を選択し、Start…をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
Concentration Series を選択し、Next ＞をクリックする。 

↓ 
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Direct Binding  直接固定化したリガンドとの相互作用測定 

Binding Using Capturing Molecule 

   キャプチャー法でリガンドを固定化後、相互作用測定 

 

ここでは Direct Binding を選択し、Next ＞をクリックする。 

↓ 

 

 
 
 
 
 
 
 
 
 

Use Flow Cell(s)  使用するフローセルを選択する。 

Flow Rate   流速  20ul/min 以上 

Injection Time  添加時間  2～3min 

Dissociation Time  解離時間  2～3min 

Stabilization Time アナライト添加前のベースラインの安定化時間である。再

生後のベースラインの安定化に時間を要する場合に設定す

る。 

Run Order   測定順序を選択する。  

Random  入力したサンプルをランダムに測定。 

Sorted – Low to High  

濃度展開して添加する場合、低濃度側から測定。 

As Entered 入力した順番で測定。複数の繰り返し測定を指定する場合、

同じサンプルについては連続して測定する。 

Analyte Name  アナライト名 

MW   アナライトの分子量 

Repl.   アナライトの繰り返し測定回数 

Concentration アナライト濃度。アナライト濃度は 5 段階以上、少なくと
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も 1 濃度について繰り返し測定し、濃度 0 のアナライトに

も測定することを推奨する。カラムを選択した状態で、Enter

を繰り返し押すと、サンプル数を増やすことができる。 

Next ＞をクリックする。 

 
補足 28. サンプル情報入力後の注意事項 
Next >をクリックした後、次のメッセージが出てくる場合がある。 

 
アナライトの濃度を 5 段階以上で行うことを奨めるものである。必要がない場合には、

Ignore をクリックする。 

 
 

 
 

アナライトの同一濃度のサンプルを複数回繰り返し測定することを奨めるものである。必

要がない場合には、Ignore をクリックする。 

 
↓ 

 

 
 
 
 
 
 
 
 
 
 
Regeneration Method 

Dissociation in Buffer アナライトを自然解離させる。 

（解離速度が非常に速いアナライトの場合） 

Single Injection  再生溶液を 1 回添加する。 

Two Injections  再生溶液を 2 回もしくは 2 種類添加する。 

Solution    再生溶液名 

Injection Time   添加時間 

Next >をクリックする。 
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↓ 

 
 
 
 
 
 
 
 
 
 
 

 
 
サンプルおよび試薬をセットし Next ＞をクリックする。 

 ↓ 

 
 
 
 
 
 
 
 
 

 
位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要があれば

Prime Before Run にチェックを入れる。 

Start をクリックする。 

↓ 

 
 
 
 
作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は Don’t Save をクリックする。(結果ファイルに保存される。補足 11 参照) 

↓ 
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保存先のフォルダーを指定後、ファイル名を入力し、Save をクリックする。 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

測定が終了すると、得られたセンサーグラムを、1:1 binding モデルでフィッティングし、

反応速度定数を算出する。 

 
 
 
 
 
 
 
 
 
 

ka  結合速度定数（1/Ms） 

kd  解離速度定数（1/s） 

KA  親和定数（1/M） 

KD  解離定数（M） 

Rmax  アナライトの最大結合量（RU） 

1:1 binding モデル以外の反応モデルで解析したい場合は、解析ソフトウェアでファイルを

開く。 

表中の Baseline Level をクリックすると各サンプルのベースラインの変動を表示すること

ができる。 
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5-2. 特異的結合確認 

 

Run → Application Wizard…をクリックする。 

↓ 
 

 

 

 

 

 

 

 

Binding Analysis を選択し、Start…をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
Direct Binding  予めリガンドを固定化している場合に選択。 

Binding Using Capturing Molecule 

キャプチャー法を利用する場合に選択。 
 

ここでは、Direct Binding を選択する。Next ＞をクリックする。 

↓ 
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Use Flow Cell(s) 使用するフローセルを選択。（リガンド固定化セルからリフ

ァレンスセルを差し引きする設定が望ましい。） 

Flow Rate 流速を設定する。 10～20ul/min 程度 

Number of Sample Injections 

アナライト添加回数（同一サイクル内のアナライト添加回

数。補足 29 参照。） 

Injection Time  添加時間  0.5～3min 

Wait After Injection 解離時間  通常、2.5min 

 

Next＞をクリックする。 

 

補足 29. 複数のアナライトの連続添加 
エピトープマッピング等、多段階の反応を見る場合には、Number of Sample Injections で

アナライト数を選択する。最大４サンプルまでの添加が可能である。 

 
 

↓ 
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↓ 

 

 

 

 

 

 

 

 

Sample アナライト名（同一サンプル名を複数入力すると、同一バ

イアルに設定される。別々のバイアルに設定したい場合に

は、サンプル名を変える。S1-1、S1-2 など。） 

Repl．   同一アナライトの繰り返し測定回数を入力する。 

 

Run Order   測定順序を選択する。  

Random  入力したサンプルをランダムに測定。 

As Entered    入力した順番で測定。複数の繰り返し測定を指定している

場合、同じサンプルについては連続して測定する。 

Step 複数の繰り返し測定を指定している場合、全ファイルにお

いて、一連の測定終了後、二連目を測定。 

Next＞をクリックする。 

↓ 
 

 

 

 

 

 

 

 

 

Regeneration Method 
Dissociation in Buffer アナライトを自然解離させる。 

（解離速度が非常に速いアナライトの場合） 

Single Injection  再生溶液を 1 回添加する。 

Two Injections  再生溶液を 2 回もしくは 2 種類添加する。 

再生溶液名と添加時間を設定する。 

Next >をクリックする。 
↓ 
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サンプルおよび試薬をセットし、Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 

 
 
 
 

作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。(結果ファイルに保存される。補足 11 参

照。) 

↓ 
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保存先のフォルダーを指定し、ファイル名を入力後、Save をクリックする。 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

↓ 

測定が終了すると、以下のような実験結果が表示される。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
結合レスポンスのグラフが表示される。 

 
 

 
 
 
 
 
 
 
 
 
 
Resp1 は、アナライト添加終了直前のレスポンス、Resp2 はサンプル添加後（再生溶液添

加前）のレスポンスである。 
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5-3. スクリーニング 

 

スクリーニングのプログラム作成は、Customized Application ウィザードで行う。このウ

ィザードは、プログラムを 1 から自由に組み立てることができる。複数セルを利用した相

互作用測定や多段階反応、濃度測定などの複雑な実験系を構築する場合に有効である。さ

らに、自動判断機能である、If / Then コマンド（5-3-2 章参照）を利用することで、再生操

作の有無をベースラインの変動から判断するなど、詳細な条件設定が可能となる。 

 

プログラム作成の流れ 

① Sequence ウインドウで、各種アイコン（補足 30 参照）をクリックして測定の流れを

決定する。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

② Cycle ウインドウで、サンプル情報の入力と測定順番を指定する。 
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補足 30. アイコンの説明 
 

 検出モード 検出セルと測定温度を設定。 
 

 
キーワードの 

設定 

レポートポイントテーブル中にサンプル名、濃度

等の任意のサンプル情報を表示させるコマン

ド。補足 36 参照。 

 流速の設定 流速を設定。 
 

 
サンプル、試薬の添加 

添加モード、容量を設定。試料添加における洗浄

機能の設定も可能。 

 
レポートポイントの記録 レポートポイントの設定。 

 

 サンプルの移動 
試料をバイアル間で移動させるコマンド。 
自動で、試料の混合や希釈を行う場合に設定。 

 サンプルの攪拌 
バイアル中の試料を攪拌するコマンド。通常はサ

ンプル移動コマンドとセットで使用。 

 流路の洗浄 
ニードルや IFC をランニング緩衝液で洗浄するコ

マンド。 

 添加の待機 
ランニング緩衝液を流した状態で、次のコマンド

実行を設定時間待機させるコマンド。 

 コメントの入力 
プログラム画面中にコメントを入力するコマン

ド。操作に影響はない。 

 
If/Then 機能 

レポートポイントを基準値として、プログラム実

行を自動判断するコマンド。5-3-2 章および補足

35 参照。 
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5-3-1. 基本プログラム 
 

抗体のスクリーニングを例に複数セルを用いたプログラム作成について紹介する。 

リガンド  抗原 1  Fc2 

   抗原 2  Fc3 

   抗原 3  Fc4 

アナライト  抗体 No.1～No.96（96 サンプル） 

リファレンスセル Fc1 

 

Run → Run Application Wizard…をクリックする。 

↓ 
 
 

 
 
 
 
 
 
Customized Application を指定し、Start…をクリックする。 

↓ 
 

 
 
 
 
 
あらかじめ、FLOW 20 が設定されている。（変更する場合には、ダブルクリックする。） 

↓ 

上記ツールバーの をクリックする。 

 
 
 
 
 
Detection を選択する。 

ここでは、Fc1,2,3,4  Ref 2-1,3-1, 4-1 を選択する。 

OK をクリックする。 

↓ 
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FLOW 20 の下段をクリックし、ハイライトにする。 

 をクリックして、アナライトの添加を設定する。 

 

 

 

 

 

 

Injection Mode  INJECT を選択する。 

Solution Vary by Cycle にチェックを入れる。サイクル毎にアナライ

トを変更できる。カラムにサンプル名を入力する。 

Volume   添加容量を入力する。 

OK をクリックする。 

 

 
 
 
 
 
 

↓ 

引き続き、  をクリックして、再生溶液の添加を設定する。 

 

 
 
 
 
 
Injection Mode:  QUICKINJECT を選択する。 

Solution   Vary by Cycle のチェックは外す。再生溶液名を入力する。 

Volume   添加容量を入力する。 

OK をクリックする。 
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↓ 

引き続き、レポートポイントを設定する。 

 

 

 

 

 

 

 

 

アナライト添加コマンドをクリックする。  をクリックする。 

 

 

 

 

 

 

添加開始 10 秒前にベースラインを設定する。 

Before にチェックを入れ、時間と Id を入力する。Baseline にチェックを入れる。 

OK をクリックする。 

↓ 

 
 
 
 
 
 
 

 

 

↓ 
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アナライト添加終了コマンドをクリックする。 

 をクリックする。 

添加終了 10 秒後に結合レスポンス確認のためのレポートポイントを設定する。 

After にチェックを入れ、時間と Id を入力する。OK をクリックする。 

↓ 

同様に、再生確認のためのレポートポイントを設定する。 

↓ 

し 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

↓ 

Next >をクリックする。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

Repl.   同一サンプルの繰り返し測定回数を入力する。 

Antibody アナライト名（同一サンプル名を複数入力すると、同一バ

イアルに設定される。別々のバイアルに設定したい場合に

は、サンプル名を変える。Antibody1-1、Antibody1-2 など。） 
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Run Order:  測定順序を選択する。 

Random  入力したサンプルをランダムに測定。 

As Entered  入力した順番で測定。複数の繰り返し測定を指定している 

   場合、同じサンプルについては連続して測定する。 

Step 複数の繰り返し測定を指定している場合、全ファイルにお

いて一連の測定終了後、二連目を測定。 

Next ＞をクリックする。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
必要に応じ、アナライトと再生溶液のバイアル位置を移動する。Next ＞をクリックする。 

↓ 

サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 

 
 
 

 

作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参

照。） 

↓ 

ファイルの保存先を指定し、ファイル名を入力する。 

Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 
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補足 31. コマンドの追加方法 
設定済みのコマンドの間に新規にコマンドを追加する場合、2 つめのコマンドをクリック

し、ハイライトにする。 

 
 
 
 
 

↓ 

目的のアイコンをクリックし、条件設定を行う。OK をクリックする。 

 
 
 
 
 
新規にコマンドが追加される。 
 

補足 32. コマンドの変更および削除方法 
コマンドの変更 

設定済みのコマンド内容を変更する場合には、該当のコマンドをダブルクリックする。 

↓ 

詳細設定ウインドウが開く。変更後、OK をクリックする。 

 

コマンドの削除 

削除したいコマンドをクリックし、ハイライトにする。 

↓ 

マウスを右クリックする。Delete Command をクリックする。 
 

 

 

 

 

 

 

 

 

 

 
 
 
選択したコマンドが削除される。 
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補足 33. 多サンプル添加のプログラム作成方法 
1 つのリガンドに対して、多数のアナライトを順次添加する場合には、サンプルインジェ

クの設定ウインドウで、Solution に異なるサンプル名を入力する。 

ここでは、キャプチャー法を利用した、抗体のエピトープマッピングを例に多サンプル添

加のプログラムを作成する。 

添加 1  抗体 1  (リガンド：Protein A にキャプチャー) 

添加 2  抗原 

添加 3  抗体 2 

 

をクリックする。 

 

 

 

 

 

Solution   Vary by Cycle にチェックを入れ、Antibody1 と入力。 

添加容量を入力し、OK をクリックする。 

↓ 

をクリックする。 

 

 
 
 
 
Solution Antigen と入力。(サイクル毎に異なるバイアルから添加を行

いたい場合には、Vary by Cycle にチェックを入れる。) 

添加容量を入力し、OK をクリックする。 

↓ 

をクリックする。 

 

 

 

 

 

Solution   Vary by Cycle にチェックを入れ、Antibody2 と入力。 

添加容量を入力し、OK をクリックする。 

↓ 

引き続き、再生溶液の添加を指定する。 
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↓ 

 

 

 

 

 

 

 

 

 

 

 

Next >をクリックする。 

↓ 

 

 
 
 
 
 
 
 
 
 
 
Antibody1 および Antibody2 のカラムに、サンプル名を入力する。 
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補足 34. Customized Application ウィザードの既存テンプレート 
C:/Program Files/BIACORE2000/Guide/Methods/Wizard Templates フォルダー内に、既存テン

プレートが保存されている。 

 

アルデヒドカップリング 
濃度測定 
センサーチップ HPA への固定化 

リガンドチオールカップリング 

阻害実験 

スクリーニング 

リガンド活性チェックを含むスクリーニング 

5 サンプル毎にリガンドの活性チェックを組み込

んだスクリーニング 

センサーチップ NTA への固定化 

センサーチップ NTA 前処理 

センサーチップ SA 前処理 

表面チオールカップリング 

 

テンプレートの利用方法 

Run → Run Application Wizard…をクリックする。 

Customized Application を指定し、Open template…をクリックする。 

↓ 

目的のウィザードテンプレートを選択し、Open をクリックする。 
↓ 

 
 
 
 
 
 
 
 
 
 
テンプレートについての注意書きが表示される。 

内容を確認し、Edit…をクリックすると、Customized Application ウィザードと同様のプロ

グラムが表示される。測定プログラムの見方および変更方法は、5-3 章参照。 
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5-3-2. 再生の自動判断機能を利用したプログラム 
 

5-3-1 では、サイクル毎に同一条件で再生を実施した。実際のスクリーニングでは、結合

しないサンプルもある。リガンドの活性保持や時間短縮のため、必要に応じて再生を実施

するプログラムは有効である。自動判断機能の If / Then コマンドを利用すると、レポート

ポイントのレスポンスを基準として、再生操作の省略を指定することが可能となる。また、

再生が不十分な場合には、再生後のベースラインのレスポンスを基準として、再生の追加

を指定することもできる。 

 

ここでは、5-3-1 章で設定したプログラムを利用して、結合レスポンスが基準値に達しな

い場合の再生操作の省略と、再生が不十分な場合に再生操作を追加するための、If / Then

コマンドの設定について記載する。 

 

再生操作の省略 

結合レスポンス（レポートポイント名：bound の値）が 20RU 以下の場合に、そのサイク

ルの再生操作を省略するプログラムを作成する。 

 

 

 

 

 

 

 

 

 

 

 

 

 

再生溶液添加コマンドをクリックし、ハイライトにする。 をクリックする。 

↓ 

 

 

 

 

 

IF  RelResp   For Report Point  bound 

In Flow Cell Subtracted  Comparison  Is less Than 

Value  Constant を選択し、20 と入力。 

THEN  Exit Cycle 

OK をクリックする。 
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↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

コマンドが追加される。 
 

再生操作の追加 

上記プログラムに、再生操作を追加する If / Then コマンドを設定する。ここでは、リガン

ド固定化セルの再生後のレスポンス（レポートポイント名：regeneration の値）が 100RU

以上の場合に、再生操作を追加する。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

再生確認のレポートポイント設定コマンドの下段をクリックし、ハイライトにする。 

をクリックする。 

↓ 
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IF  RelResp   For Report Point  regeneration 

In Flow Cell Sample   Comparison  Is Greater Than 

Value  Constant を選択し、100 と入力。 

THEN  Command Block 

OK をクリックする。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

引き続き、追加の再生コマンドを設定する。END IF をクリックして、ハイライトにする。 

をクリックし、再生条件を入力して、OK をクリックする。 

 
 
 
 
 
 
 
 
 
 
 
 
 

↓ 
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必要に応じ、アナライトと再生溶液のバイアル位置を移動する。Next ＞をクリックする。 

↓ 

サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 

 
 
 

 

作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参

照。） 

↓ 

ファイルの保存先を指定し、ファイル名を入力する。 

Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 

 

補足 35. If / Then コマンドの各種設定項目 
 

For Report Point
  

評価するレポートポイント名を選択する。 
プルダウンメニューに、プログラムで設定したレポートポイント

名が表示される。 
評価するレポートポイント値の選択を行う。下記から選択する。 
RelResp 相対量（RU）＝結合量 
AbsResp 絶対量（RU） 

IF 

Slope  傾き（RU/s） 
In Flow cell 評価するセンサーグラムを選択する。 

プルダウンメニューに、取得した全センターグラムが表示される。 

Value 基準となる数値（RU）を入力する。 
Comparison 基準値に対する評価対象範囲の数値を下記から選択する。 

Is Greater Than 
Is Greater Than or Equals 
Is Less Than 
Is Less Than or Equals 
Equals 
対応項目を下記から選択する。 

Exit Cycle そのサイクルを終了し、次サイクルへ進

む。 
Exit Method その時点でメソッドを終了する。 

THEN 

Command Block If / Then 内に支持する操作を実行する。 
（対応する操作コマンドの入力が必要） 
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5-4. 濃度測定 

 

Biacore による濃度測定では、定量したい分子

（A）に対して親和性を持つ分子（B）が必要

となる。B を固定化したセンサーチップ表面

に A を添加すると、添加した濃度に依存した

結合レスポンス（RU）が得られる。数段階の

濃度既知の A を添加し、その結合レスポンス

を得て、検量線（RU vs C）を作成する。濃度

未知の A に対しても同様に添加し、その結合レスポンスを検量線にフィッティングするこ

とにより、濃度を算出する。 

また、A 添加直後のセンサーグラムの傾き（Slop）も結合レスポンス同様に、添加してい

る A の濃度を反映した値となるため、Slop vs C の検量線からでも定量をすることができる。 

 
直接法と阻害法 

親和性を持つ分子（B）をセンサーチップ表面に固定化し、 

定量分子 A を添加して得られる結合レスポンスから直接 A 

の濃度を算出する方法を直接法と呼ぶ。それに対し、化合 

物やペプチドなど分子量が小さい分子の定量を行う場合は、 

A もしくは A のアナログ（A’）をセンサーチップに固定し、 

定量分子 A と A に対して親和性を持つ分子 B を一定量混合 

した混合液を添加し、未反応の B を定量することにより、 

混合液中に存在する A を逆算する定量法を阻害法と呼ぶ。 

 

 

阻害法 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 

+ 

傾き 

直接法による検量線

阻害法による検量線 

A もしくは A’ 

B 

添加 

結合レスポンス 
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Customized Application ウィザードで、濃度測定プログラムを作成する。基本的なプログ

ラム作成方法は、5-3 章を参照する。 

 

濃度測定では、結合レスポンスを利用して濃度算出を行う。プログラム作成時には、ベー

スラインと結合レスポンスのレポートポイントが必要となる。さらに、解析ソフトウェア

で解析を行う上で、レポートポイント情報の抽出を容易にするため、サンプル名と濃度に

ついてキーワードの設定を行う。キーワード設定を行うと、サイクル毎に指定した任意の

コメントをレポートポイントテーブルに表示できる。さらに、解析ソフトウェアで測定結

果をエクセル形式で開いた際、キーワードがカラム名として表示され、指定したコメント

がサイクル毎に任意のコメントが入力される。補足 36 参照。 

 
 
補足 36. キーワードの設定 
キーワードは、任意のコメントで、幾つでも設定することができる。キーワードを設定す

ると、各キーワードに対応するサンプル情報を、Cycles ウインドウで入力できる。キーワ

ード情報は、サイクル毎にレポートポイントテーブルに表示され、センサーグラム上での

サンプル情報の確認が容易になる。さらに、解析ソフトウェアでレポートポイントをエク

セル形式で開くと、キーワードがカラム名として表示されるので、データの抽出作業が容

易に行える（解析ソフトウェアマニュアルを参照）。 

濃度測定以外にも、スクリーニングのコントロールデータの抽出などに利用できる。 

 

 
 
 
 
 
レポートポイントテーブル 

 
 

 
 
 
 
レポートポイントのエクセル形式での表示（解析ソフトウェア） 
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5-3 章を参照して、アナライトの添加、再生溶液添加、レポートポイントなどを設定し、

測定プログラムを作成する。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 

↓ 

引き続き、キーワードの設定を行う。 

FLOW 10 をクリックし、ハイライトにする。 をクリックする。 

 

 

 

 

Keyword   Analyte（アナライトサンプル名と同一名にする）と入力。 

OK をクリックする。 

↓ 

 
 
 
 
 

↓ 

同様に、Conc（濃度）についても作成する。 をクリックする。 

 

 

 

 

 

↓ 
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Next＞をクリックする。 

↓ 
 

 

 

 

 

 

 

 

 

 

 

Repl. 同一サンプルの繰り返し測定回数を入力する。スタンダー

ドサンプルおよび未知濃度サンプルは、2 回以上測定する。 

Analyte サンプル名（同一サンプル名を複数入力すると、同一バイ

アルに設定される。別々のバイアルに設定したい場合には、

サンプル名を変える。Standard1-1、Standard1-2 など。） 

Conc 濃度を入力。ug/ml などの単位は入力しない。 

未知濃度サンプルは文字列を入力する。（1/100 等の希釈倍

率や unknown 等を入力する。1,2 等の数値は入力しない。） 

 

Next ＞をクリックする。 

 

↓ 
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必要に応じ、アナライトと再生溶液のバイアル位置を移動する。 

Next ＞をクリックする。 

↓ 

サンプルの位置および容量を再確認し、Standby Flow After Run にチェックを入れる。必要

があれば Prime Before Run にチェックを入れる。Start をクリックする。 

↓ 

 
 
 

 

作成したウィザードプログラムをテンプレートとして保存するかどうか、メッセージが表

示される。通常は、Don’t Save をクリックする。（結果ファイルに保存される。補足 11 参

照。） 

↓ 

ファイルの保存先を指定し、ファイル名を入力する。 

Save をクリックする。 

↓ 

測定が開始する。 

緊急停止したい場合は、キーボードの Ctrl（左下）＋Break（右上）を同時に押す。 
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6. シャットダウン 
 

6-1. 実験の終了 

 

Standby 状態での放置 3 日以内に同様のセンサーチップで実験を行う場合 

電源を落として終了  3 日以上使用しない場合 

 
Standby 状態で放置 

Tools → Start Standby…を実行。 

5 ul/min の流速で最大 96 時間、ランニング緩衝液を送り続ける操作。96 時間の Standby

でランニング緩衝液の消費量はおよそ 80 ml 程度である。 

週末に使用しないような場合、Standby を実行する。 

 
電源を落として終了 

電源を落とす場合には、流路系等に塩の析出を防ぐため、システムを MilliQ®水で置換する。

洗浄には洗浄用センサーチップを使用する。 

2 つのステップを実施する。 

 

①MilliQ®水で Prime を実行 

ランニング緩衝液ボトルを MilliQ®水ボトルに置き換える。 

Tools → Working Tools…をクリックし、Prime を実行する。 

 

②引き続き Close を実行 

16 mm ガラスバイヤルに MilliQ®水を 3 ml 入れ、 R2F3 におく。 

Tools � Working Tools…をクリックし、Close を実行する。 
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6-2. センサーチップの取り出し 

 

Command → Undock…をクリックし、Undock を実行する。 

↓ 

フロントパネルの Sensorchip の緑のライトが点灯から点滅に変わったら、センサーチップ

を抜きとる。 

↓ 

Biacore システム、コンピュータ、モニター、プリンターの電源を落とす。 

↓ 

ランニング緩衝液、廃液瓶をかたづける。 

 

6-3. センサーチップの保存 

実験使用後抜き取ったセンサーチップは、以下の方法で保存することができる。 
 

ドライ状態での保存 

取り出したセンサーチップを 50 ml 容のふた付きプ

ラスチック管等に入れるか、もしくはパラフィルム

で覆い、4 ℃で保存する。安定なタンパク質やペプ

チド、DNA を固定したセンサーチップの保存に用い

る。 

 
ウェット状態での保存 

取り出したセンサーチップのシート部分をカバーか

ら抜き取り、シートだけを緩衝液を入れた容器（50 

ml 容のふた付きプラスチック管等）に入れ、4℃で

保存する。センサーチップを再利用する時には、シ

ートについた緩衝液を拭き取った後、カバーに戻し

使用する。リガンドを固定している側は、細くとが

らせたキムワイプ等を四角の隅にあて、余分な緩衝

液を吸い取る。リガンドの固定していない側は反射

面となるので、キムワイプ等で全体をきれいにふき

とる。特に反射面には濁りや汚れ等がないように注

意する。金膜部分以外の白い部分は、キムワイプ等

でしっかり拭き取る。 

 
サンプルの種類によっては、どちらの方法を用いても、保存中に変性する場合があるので、

再 Dock 後、ポジティブコントロールサンプルで活性を確認すること。 
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7. メンテナンス 
 

7-1. システムの洗浄 

 

Tools → Working Tools…のコマンドを用いて実施する。 

 
実験の前後 

Prime 

新しいセンサーチップをDockした時やランニング緩衝液を交換する時に行う操

作である。ポンプや IFC（マイクロ流路系）、オートサンプラー等をランニング

緩衝液（実験前）または MilliQ®水（実験後）で置換洗浄する。（所要時間約 6 分

30 秒間） 

大きく塩濃度が変化する緩衝液や粘性の異なる緩衝液に交換する場合には、

Prime を 2～3 回繰り返すことをお奨めする。 

 
実験途中のランニング緩衝液による洗浄 

Flush 

IFC、フローセルをランニング緩衝液で簡単に洗浄。（所要時間約 3 分間） 

 

Rinse 

IFC、フローセルをランニング緩衝液で高流速洗浄。（所要時間約 8 分間） 

 
定期的な洗浄 
Desorb 毎週１回実施 

IFC やフローセル等に付着したタンパク質や脂質を洗浄。BIA maintenace kit 中の

BIAdesorb solution 1（0.5 % SDS 溶液）および BIAdesorb solution 2（50 mM 

Gly-NaOH、pH 9.5）を使用。（所要時間約 22 分間） 

 

ラックベース 2（右側） Thermo_A 

ランニング緩衝液  MilliQ®水 

R2F3   BIAdesorb solution 1 3ml 

R2F4   BIAdesorb solution 2 3 ml 

 
補足 37. Desorb の注意事項 

① BIAdesorb solution 1 は 4℃で保存すると結晶が析出するので、室温におくこと。 

② センサーチップに固定してあるリガンドは失活するので、必ず洗浄用のセンサーチ

ップと入れ替えて行う。 

③ 設定温度を 20℃以下で行わない。 

④ Desorb 終了後、MilliQ®水あるいはランニング緩衝液で Prime を 1～2 回行う。 
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Sanitize 毎月１回実施 

IFC やフローセルを殺菌する。病原性があるサンプル等を使用したときには、適

時 Sanitize を実行する。BIA maintenace kit 中の BIAdisinfectant  solution（次亜

塩素酸ナトリウム溶液）と MilliQ®水を使用する。 

 

ステップ 1 1.5 ml の BIAdisinfectant  solution を BIA メンテナンスキッ

ト内の専用の容器に入れ、20 ml の MilliQ®水で希釈し、ラン

ニング緩衝液の位置に置き実行する。 

ステップ 2 MilliQ®水 15 ml をランニング緩衝液の位置に置き実行する。 

 
補足 38. Sanitize の注意事項 
① センサーチップに固定しているリガンドは失活するので、必ず洗浄用のセンサーチップ

と入れ替えて行う。 
② Sanitize 終了後、MilliQ®水あるいはランニング緩衝液で Prime を 1～2 回行う。 

 

7-2. エアーが混入したときの対処法 

 

脱気していない緩衝液を使用した場合や、エアーを添加した場合に、エアーが流路系内に

留まってしまうことがある。 

 
このような場合には、以下の操作を順次行い、エアーの除去を行う。 

① Tools → Working Tools… → Prime、Flush、あるいは Rinse 

組み合わせて数回実施。 
 

② Tools → Service Tools… → Unclogging 

 

乱れが解決しない場合には、IFC（マイクロ流路系）の劣化の可能性が考えられるので、シ

ステムチェック（7-4 章参照）を行ってシステムの状態を確認する。 
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7-3. 流路系に詰まりがあるときの対処法 

不溶性のサンプルや吸着性の高いサンプルを使用することで、流路が詰まる場合がある。

このような場合、センサーグラム（特に試料添加中）に乱れが発生する。 

 
Tools → Service Tools… → Unclogging 

ランニング緩衝液を高流速で流し、詰まりを除去する。 

 

7-4. システムチェック 

ベースラインがドリフトするなどシステムの調子が思わしくない場合には、以下の方法で

システムチェックを行う。定期的に実施することをお奨めする。 

 
使用するもの 

・ 新しいセンサーチップ CM5(すでに固定化をおこなっているチップは使用できない) 

・ HBS-EP 緩衝液 

・ 9mm ガラスバイアル 

・ BIAtest soluton (BIA maintenance kit) 

 
（方法） 

Desorb、Sanitize 終了後、新しいセンサーチップを Dock する。 

HBS-EP 緩衝液で Prime を実施。 

↓ 

ラックベース 2  Thermo_A  

R2F1   BIAtest solution  1 ml（9 mm ガラスバイアル） 

R2E1、E2、E3、E4 空の 9mm ガラスバイアル 

↓ 

Tools → Test tools → System check をクリックする。 
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Start…をクリックする。（所要時間：約 40 分） 

↓ 

 

 
 

 

 

 

 

 

 

 

測定終了後、上記のようなボックスが表示される。 
 

↓ 

Evaluate をクリックする。 
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結果が表示される。 

 

問題がある場合には check マークが表示され、エラーが出た場合の対処方法が後半部分に

記載されている。check マークが表示された箇所もしくは設けられた基準値からずれてい

る値があれば、対処方法に従って、システムをメンテナンスする。改善されない場合は、

弊社技術サービス部に連絡をする。 
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8. データ管理 
 
実験結果ファイルは各自のフォルダー内に保存する。各自のフォルダーは以下の方法で Bia 

Users フォルダーの中に作成する。 

 
My Computer から作成する方法 

Windows 初期画面の My computer（ ） をクリックする。 

↓ 

Bia(C)：をクリックし、Bia Users のフォルダーをダブルクリックして開く。 

 
↓ 

 
 
File → New → Folder をクリックし、フォルダー名入力後、Enter をクリックする。 
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Explore から作成する方法 

Start → Program → Windows Explores をクリックする。 

↓ 

C：（ハードディスク）の中の Bia Users のフォルダーをハイライトにし、File → New → 

Folder をクリックする。 

↓ 

フォルダー名を入力し、Enter をクリックする。 

 
 
補足 39. フォルダー作成における注意事項・解説 
自分のフォルダーは Bia Users の中に作成する。他のフォルダー内に作成すると（例えば

Biacore 等）、ソフトウェアの再インストール時に、消去されてしまう場合がある。 

各自のフォルダーの中に、さらに詳細なフォルダーを作成することも可能である。日付あ

るいは実験内容別に、細かくフォルダーを分類すると便利である。 
 
補足 40. ファイルの容量について 
基本的な実験での各ファイルの容量はおおよそ以下のようになる。 

 

固定化 

アミンカップリング 

1 個のフローセルを使用した場合   約 20 kb 

4 個のフローセルを使用した場合   約 76 kb 

チオールカップリング 

1 個のフローセルを使用した場合   約 20 kb 

 

相互作用 

1 個のフローセル使用、5 サンプルの場合   約 90 kb 

5 個のフローセル使用、5 サンプルの場合   約 150 kb
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